Поиск…

На нашем мото форуме вы найдёте все ответы по эксплутации, ремонту, тюнингу мопеда, скутера, мотороллера или мотоцикла.

Поиск…

 
Donya
Велосипедист
Сообщения: 11
Зарегистрирован: 07 окт 2017, 19:47
Репутация: 0
Ваш байк: Альфа
Ваше имя: Доня

Проблема.

04 сен 2018, 17:32

Всем привет. 
На днях передвинул иглу по-ниже , т.е. добавил воздуха. Сегодня стал заводить , включил первую скорость и мопед поехал сразу, как будто сцепление не настроено.
Но как ни странно , со сцеплением все в порядке. Из-за чего может быть,и может ли это быть из-за иглы?

Также есть проблема с настройкой холостого хода.На самом последнем этапе,когда ищешь грань качества топлива , холостой винт перестает реагировать.Из-за этого теперь ест бензин и заливает свечу
adminus
Моторекламер
Сообщения:783
Репутация: 54
Ваш байк: Yamaha
Ваше имя: Антон
 
Аватара пользователя
Shorsik
Мотофлудильщик
Сообщения: 7033
Зарегистрирован: 30 ноя 2013, 13:44
Репутация: 230
Ваш байк: Alpha 110cc
Откуда: Тамбовская область, Мичуринск

Re: Проблема.

04 сен 2018, 18:03

Немного странно звучит вопрос, если честно.. Ведь линолеум не влияет на разрешение монитора. Так и карбюратор не влияет на сцепление. А про настройку карба здесь уже много написано. Только я с телефона, неудобно искать и тынц кидать. Поиск по форуму в помощь.
Если при выжатом сцеплении и включенной передаче мопед двигается, значит со сцеплением не всё в порядке.
Пробег:
2013 - 1750 км; 2014 - 5750 км
2015 - 10950 км; 2016 - 17887 км
2017 - 24000 км; 2018 >28300 км
adminus
Моторекламер
Сообщения:783
Репутация: 54
Ваш байк: Yamaha
Ваше имя: Антон

  • Реклама

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 3 гостя